[SSL CSR 생성 가이드] outlook - 아웃룩 데이터 파일(PST) 추가하기

아웃룩 2007/2010 기준으로 안내드립니다.

아웃룩 데이터 파일(PST) 추가하기


1.아웃룩 2007의 경우
[도구]->[계정설정]에서 등록된 계정 선택 후 더블 클릭

아웃룩 2010의 경우
[파일]->[정보]->[계정 설정]에서 해당 계정 선택

 


2. [데이터 파일]탭으로 이동 ->[추가] 클릭 

 


 

 


3. Office outlook 개인폴더파일 (.pst)를 선택​ 

 


 

 

4.파일 이름 지정(개인폴더 외에 다른 이름으로 지정)


 

 


5. 개인 폴더 만들기의 이름을 개인 폴더 외에 다른 이름으로 지정한다.

   주의사항: 개인 폴더로 그대로 지정시 기존 폴더와 헷갈릴 수 있음 

 


 

 

6. 신규로 생성한 데이터 파일을 기본값으로 설정한다. 

 


 

 


7.배달 위치가 새 데이터 파일로 변경됨을 알려주는 메시지가 나오고 아웃룩을 재시작한다.​ 

 


 

8. 아웃룩 재시작하면 새로 만든 폴더에 메일이 저장되고 기존의 메일 데이터는

   하단의 개인폴더에 저장되어 있다.​
 


 

 

 

 

 

< 목록으로

이지앤비즈 원격지원 프로그램 다운로드

X

이지앤비즈 원격지원

고객님의 PC에 원격접속하여 문제를 신속히 해결해 드립니다.

1

원격지원 클라이언트 프로그램을
다운로드 후 실행한다. (KPOST_QS.exe)

원격지원 다운로드 Windows용 클라이언트 Mac용 클라이언트

다운로드 후 실행이 안 되는 고객님은 고객센터 1522-4693로 문의주시기 바랍니다.

2

원격지원 클라이언트 프로그램을
다운로드 후 실행한다. (KPOST_QS.exe)

원격지원

TOP